<!DOCTYPE HTML><html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<script>(function(html){ html.className = html.className.replace(/\bno-js\b/,'js'); if (html.classList) { html.classList.add( 'js' ); } else { html.className += ' js'; } })(document.documentElement);</script><style type="text/css">.js.csstransitions .module.wow, .js.csstransitions .themify_builder_content .themify_builder_row.wow, .js.csstransitions .module_row.wow, .js.csstransitions .builder-posts-wrap > .post.wow, .js.csstransitions .fly-in > .post, .js.csstransitions .fly-in .row_inner > .tb-column, .js.csstransitions .fade-in > .post, .js.csstransitions .fade-in .row_inner > .tb-column, .js.csstransitions .slide-up > .post, .js.csstransitions .slide-up .row_inner > .tb-column { visibility:hidden; }</style>
<!-- Title -->
<title>Hello world! | WSTW-FM</title><link rel='dns-prefetch' href='//s.w.org' />
<link rel="canonical" href="http://www.wstw.com/2016/08/22/hello-world/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.wstw.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		

<!-- Stylesheets -->
<link rel='stylesheet' id='headway-google-fonts' href='//fonts.googleapis.com/css?family=Open+Sans|Oswald|Archivo+Black' type='text/css' media='all' />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bxslider-style-css'  href='http://www.wstw.com/wp-content/plugins/shared/js/bxslider/jquery.bxslider.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='amp-promo-reel-widget-style-css'  href='http://www.wstw.com/wp-content/plugins/amp-promo-reel/includes/../css/widget.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='headway-general-css'  href='http://www.wstw.com/wp-content/uploads/sites/7/headway/cache/general-731825c.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='headway-layout-single-css'  href='http://www.wstw.com/wp-content/uploads/sites/7/headway/cache/layout-single-4665358.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='headway-responsive-grid-css'  href='http://www.wstw.com/wp-content/uploads/sites/7/headway/cache/responsive-grid-d2119e4.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='themify-builder-style-css'  href='http://www.wstw.com/wp-content/plugins/themify-builder/css/themify-builder-style.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.wstw.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='amp-breaking-news-css'  href='http://www.wstw.com/wp-content/plugins/amp-breaking-news/public/css/public.css?ver=0.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='animate-style-css'  href='http://www.wstw.com/wp-content/plugins/shared/css/animate.css?ver=0.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='amp-styles-plugin-styles-css'  href='http://www.wstw.com/wp-content/plugins/amp-styles/css/public.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='amp-events-calendar-styles-css'  href='http://www.wstw.com/wp-content/plugins/amp-events/css/calendar.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='amp-events-export-styles-css'  href='http://www.wstw.com/wp-content/plugins/amp-events/css/public.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='amp_feed-plugin-styles-css'  href='http://www.wstw.com/wp-content/plugins/amp-feeds/css/public.css?ver=0.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='amp-image-rotator-plugin-styles-css'  href='http://www.wstw.com/wp-content/plugins/amp-image-rotator/public/assets/css/public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='amp-listen-live-plugin-styles-css'  href='http://www.wstw.com/wp-content/plugins/amp-listen-live/public/assets/css/public.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='amp-onair-plugin-styles-css'  href='http://www.wstw.com/wp-content/plugins/amp-onair/public/assets/css/public.css?ver=1.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='AMPPromoReel-plugin-styles-css'  href='http://www.wstw.com/wp-content/plugins/amp-promo-reel/css/public.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='amp-header-rotator-css'  href='http://www.wstw.com/wp-content/themes/Headway-AMP_CMS/css/amp-header-rotator.css?ver=1.1.5' type='text/css' media='all' />
<link rel="stylesheet" type="text/css" media="all" href="http://www.wstw.com/wp-content/themes/Headway-AMP_CMS/style.css" />

<!-- Scripts -->
<script type='text/javascript' src='http://www.wstw.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.wstw.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.wstw.com/wp-content/themes/headway/library/media/js/jquery.hoverintent.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.wstw.com/wp-content/themes/headway/library/blocks/navigation/js/jquery.superfish.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.wstw.com/wp-content/themes/headway/library/blocks/navigation/js/selectnav.js?ver=1481654457'></script>
<script type='text/javascript' src='http://www.wstw.com/wp-content/uploads/sites/7/headway/cache/block-dynamic-js-layout-single-f7cfe72.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.wstw.com/wp-content/plugins/shared/js/bxslider/jquery.bxslider.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.wstw.com/wp-content/plugins/amp-promo-reel/includes/../js/widget.js?ver=1.3.0'></script>
<script type='text/javascript' src='http://www.wstw.com/wp-content/themes/headway/library/media/js/jquery.fitvids.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.wstw.com/wp-content/uploads/sites/7/headway/cache/responsive-grid-js-e6e6939.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _ampconfig = {"site_url":"http:\/\/www.wstw.com","site_id":"7","tz":"America\/New_York","tz_offset":"-5","version":"2.40.2","env":"prod","ts":"1481654457","settings":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wstw.com/wp-content/plugins/shared/js/amp-common.js?ver=1481654457'></script>
<script type='text/javascript' src='http://www.wstw.com/wp-content/plugins/amp-breaking-news/public/js/public.js?ver=0.2.2'></script>
<script type='text/javascript' src='http://www.wstw.com/wp-content/plugins/amp-styles/js/public.js?ver=1.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dates = {"start_of_week":"1","moment_date_format":"MMMM D, YYYY","moment_time_format":"h:mm a","calendar_date_format":"MMMM d, yyyy","calendar_time_format":"h:mm tt","date_format":"MM d, yy","time_format":"h:mm tt"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wstw.com/wp-content/plugins/amp-events/js/calendar.js?ver=1.1.4'></script>
<script type='text/javascript' src='http://www.wstw.com/wp-content/plugins/amp-events/js/public.js?ver=1.1.4'></script>
<script type='text/javascript' src='http://www.wstw.com/wp-content/plugins/amp-feeds/js/jquery.totemticker.min.js?ver=0.3.7'></script>
<script type='text/javascript' src='http://www.wstw.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.wstw.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.wstw.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.wstw.com/wp-content/plugins/amp-feeds/js/amp-feed.js?ver=0.3.7'></script>
<script type='text/javascript' src='http://www.wstw.com/wp-content/plugins/amp-feeds/js/public.js?ver=0.3.7'></script>
<script type='text/javascript' src='http://www.wstw.com/wp-content/plugins/amp-feeds/js/date.js?ver=0.3.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _amplistenlive = {"blog_id":"7","callsign":"","mount_name":"WSTWFM","provider":"stream_the_world","gmt_offset":"-18000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wstw.com/wp-content/plugins/amp-listen-live/public/assets/js/public.js?ver=1.4.4'></script>
<script type='text/javascript' src='http://www.wstw.com/wp-content/plugins/amp-onair/public/assets/js/public.js?ver=1.5.8'></script>
<script type='text/javascript' src='http://www.wstw.com/wp-content/themes/Headway-AMP_CMS/js/amp-theme.js?ver=1.1.5'></script>

<!--[if lt IE 9]>
<script src="http://www.wstw.com/wp-content/themes/headway/library/media/js/html5shiv.js"></script>
<![endif]-->

<!--[if lt IE 8]>
<script src="http://www.wstw.com/wp-content/themes/headway/library/media/js/ie8.js"></script>
<![endif]-->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/6236259/WSTW_box', [300, 250], 'div-gpt-ad-1471977293514-0').addService(googletag.pubads());
    googletag.defineSlot('/6236259/WSTW_horizontal', [468, 60], 'div-gpt-ad-1471977293514-1').addService(googletag.pubads());
    googletag.defineSlot('/6236259/WSTW_leaderboard', [728, 90], 'div-gpt-ad-1471977293514-2').addService(googletag.pubads());
    googletag.defineSlot('/6236259/WSTW_mobile', [320, 50], 'div-gpt-ad-1471977293514-3').addService(googletag.pubads());
    googletag.defineSlot('/6236259/WSTW_skyscraper', [160, 600], 'div-gpt-ad-1471977293514-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('p', []);
    googletag.enableServices();
  });
</script>

<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0" />
<link rel="alternate" type="application/rss+xml" title="WSTW-FM &raquo; Feed" href="http://www.wstw.com/feed/" />
<link rel='shortlink' href='http://www.wstw.com/?p=4' />

<script type="text/javascript"><!--
var a2a_config=a2a_config||{},wpa2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);wpa2a.script_load=function(){};},script_onready:function(){wpa2a.script_ready=true;if(wpa2a.html_done)wpa2a.init();},init:function(){for(var i=0,el,target,targets=wpa2a.targets,length=targets.length;i<length;i++){el=document.getElementById('wpa2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;a2a_config.linkmedia=target.media;if(el){a2a.init('page',{target:el});el.id='';}wpa2a.done=true;}wpa2a.targets=[];}};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:wpa2a.script_onready});a2a_config.templates=a2a_config.templates||{};
//--></script>
			<script type="text/javascript">
				var _gaq = _gaq || [];

				
									_gaq.push(['b._setAccount', 'UA-638253-1']);
					_gaq.push(['b._trackPageview']);
				
				(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                				    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>

        
					<!-- equalcolumn-ie-fix.js -->
					<!--[if IE 9]>
						<script src="http://www.wstw.com/wp-content/plugins/themify-builder/js/equalcolumn-ie-fix.js"></script>
					<![endif]-->
					<script type="text/javascript">                    function isSupportTransition() {
                    var b = document.body || document.documentElement,
                    s = b.style,
                    p = 'transition';

                    if (typeof s[p] == 'string') { return true; }

                    // Tests for vendor specific prop
                    var v = ['Moz', 'webkit', 'Webkit', 'Khtml', 'O', 'ms'];
                    p = p.charAt(0).toUpperCase() + p.substr(1);

                    for (var i=0; i<v.length; i++) {
                        if (typeof s[v[i] + p] == 'string') { return true; }
                        }
                        return false;
                        }
                        if ( isSupportTransition() ) {
                        document.documentElement.className += " csstransitions";	
                        }
                        </script><script type="text/javascript">var ajaxurl = "http://www.wstw.com/wp-admin/admin-ajax.php"</script><script type="text/javascript">var ajaxurl = "http://www.wstw.com/wp-admin/admin-ajax.php"</script>
<!-- AMP CMS DFP custom tags -->
<script type='text/javascript'>
  googletag.cmd.push(function() {
      googletag.pubads().setTargeting('cms-sname', 'WSTWFM');
      googletag.pubads().setTargeting('cms-ptitle', 'Hello world!');
  });
</script>

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.4 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="WSTW-FM"/>
  <meta property="og:title" content="Hello world!"/>
  <meta property="og:url" content="http://www.wstw.com/2016/08/22/hello-world/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Welcome to Management Site Sites. This is your first post. Edit or delete it, then start blogging!"/>
  <meta property="article:published_time" content="2016-08-22T16:05:28+00:00"/>
  <meta property="article:modified_time" content="2016-08-22T16:05:28+00:00" />
  <meta property="og:updated_time" content="2016-08-22T16:05:28+00:00" />
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Hello world!"/>
  <meta itemprop="description" content="Welcome to Management Site Sites. This is your first post. Edit or delete it, then start blogging!"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Hello world!"/>
  <meta name="twitter:url" content="http://www.wstw.com/2016/08/22/hello-world/"/>
  <meta name="twitter:description" content="Welcome to Management Site Sites. This is your first post. Edit or delete it, then start blogging!"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.4 -->


</head><!-- End <head> -->

<body class="single single-post postid-4 single-format-standard custom responsive-grid-enabled responsive-grid-active layout-single-post-4 layout-using-single" itemscope itemtype="http://schema.org/WebPage">


<div id="whitewrap">


<div id="wrapper-wjv57c5bd541f12b" class="wrapper wrapper-fluid wrapper-fixed-grid grid-fluid-24-34-8 responsive-grid wrapper-mirroring-wbp57bcad22c332b wrapper-first wrapper-mast" data-alias="Wrapper Header">

<div class="grid-container clearfix">

<section class="row row-1">

<section class="column column-1 grid-left-0 grid-width-6">
<aside id="block-b2p57bcad22c9262" class="mast-onair block block-type-widget-area block-fluid-height" data-alias="On Air Now" itemscope="" itemtype="http://schema.org/WPSideBar">
<div class="block-content">
<ul class="widget-area"><div class="amp-onair-widget" id="amp_onair_widget-2" amplink="false" data-fields="image,timeslot,name">
	<div class="amp-onair">
		<!-- Widget Title -->
		<div class="amp-onair-widget-title"></div>
		<!-- Show Image -->
		<div class="amp-onair-show-image js-image"></div>

		<!-- Show Title -->
		<div class="amp-onair-show-title js-title"></div>
		<!-- Show Timeslot -->
		<div class="amp-onair-show-timeslot js-timeslot"></div>
		<!-- Personalities -->
		<div class="amp-onair-personality js-personality"></div>
	</div>
</div></ul>
</div><!-- .block-content -->

</aside><!-- #block-b2p57bcad22c9262 -->
<aside id="block-b2r57bcad22c4e6f" class="mast-social block block-type-widget-area block-fluid-height" data-alias="Social Icons" itemscope="" itemtype="http://schema.org/WPSideBar">
<div class="block-content">
<ul class="widget-area"><li id="simpleimage-12" class="widget widget_simpleimage">

<h3 class="widget-title"><span class="widget-inner">Facebook</span></h3>

	<p class="simple-image">
		<a href="http://www.facebook.com/937WSTW" target="_blank"><img width="35" height="35" src="http://www.wstw.com/wp-content/uploads/sites/7/2016/08/icon-facebook.png" class="attachment-full size-full" alt="icon-facebook" srcset="http://www.wstw.com/wp-content/uploads/sites/7/2016/08/icon-facebook.png 35w, http://www.wstw.com/wp-content/uploads/sites/7/2016/08/icon-facebook-150x150.png 150w" sizes="(max-width: 35px) 100vw, 35px" /></a>	</p>


</li><!-- .widget -->
<li id="simpleimage-11" class="widget widget_simpleimage">

<h3 class="widget-title"><span class="widget-inner">Twitter</span></h3>

	<p class="simple-image">
		<a href="http://twitter.com/937wstw" target="_blank"><img width="35" height="35" src="http://www.wstw.com/wp-content/uploads/sites/7/2016/08/icon-twitter.png" class="attachment-full size-full" alt="icon-twitter" srcset="http://www.wstw.com/wp-content/uploads/sites/7/2016/08/icon-twitter.png 35w, http://www.wstw.com/wp-content/uploads/sites/7/2016/08/icon-twitter-150x150.png 150w" sizes="(max-width: 35px) 100vw, 35px" /></a>	</p>


</li><!-- .widget -->
<li id="simpleimage-10" class="widget widget_simpleimage">

<h3 class="widget-title"><span class="widget-inner">Instagram</span></h3>

	<p class="simple-image">
		<a href="https://www.instagram.com/937wstw/" target="_blank"><img width="35" height="35" src="http://www.wstw.com/wp-content/uploads/sites/7/2016/08/icon-instagram.png" class="attachment-full size-full" alt="icon-instagram" srcset="http://www.wstw.com/wp-content/uploads/sites/7/2016/08/icon-instagram.png 35w, http://www.wstw.com/wp-content/uploads/sites/7/2016/08/icon-instagram-150x150.png 150w" sizes="(max-width: 35px) 100vw, 35px" /></a>	</p>


</li><!-- .widget -->
<li id="simpleimage-9" class="widget widget_simpleimage">

<h3 class="widget-title"><span class="widget-inner">Pinterest</span></h3>

	<p class="simple-image">
		<a href="http://www.pinterest.com" target="_blank"><img width="35" height="35" src="http://www.wstw.com/wp-content/uploads/sites/7/2016/08/icon-pinterest.png" class="attachment-full size-full" alt="icon-pinterest" srcset="http://www.wstw.com/wp-content/uploads/sites/7/2016/08/icon-pinterest.png 35w, http://www.wstw.com/wp-content/uploads/sites/7/2016/08/icon-pinterest-150x150.png 150w" sizes="(max-width: 35px) 100vw, 35px" /></a>	</p>


</li><!-- .widget -->
</ul>
</div><!-- .block-content -->

</aside><!-- #block-b2r57bcad22c4e6f -->

</section><!-- .column -->

<section class="column column-2 grid-left-0 grid-width-12">
<aside id="block-bjy57bcad22c72b8" class="mast-logo block block-type-widget-area block-fluid-height" data-alias="Site Logo" itemscope="" itemtype="http://schema.org/WPSideBar">
<div class="block-content">
<ul class="widget-area"><li id="simpleimage-2" class="widget widget_simpleimage">

<h3 class="widget-title"><span class="widget-inner">93.7 WSTW</span></h3>

	<p class="simple-image">
		<a href="http://delmarva.pro.poola.tritondigitalcms.com/wstw-fm"><img width="500" height="210" src="http://www.wstw.com/wp-content/uploads/sites/7/2016/08/site-logo.png" class="attachment-full size-full" alt="site-logo" srcset="http://www.wstw.com/wp-content/uploads/sites/7/2016/08/site-logo.png 500w, http://www.wstw.com/wp-content/uploads/sites/7/2016/08/site-logo-300x126.png 300w" sizes="(max-width: 500px) 100vw, 500px" /></a>	</p>


</li><!-- .widget -->
</ul>
</div><!-- .block-content -->

</aside><!-- #block-bjy57bcad22c72b8 -->

</section><!-- .column -->

<section class="column column-3 grid-left-0 grid-width-6">
<aside id="block-bm057bcad22cb1d0" class="mast-np block block-type-widget-area block-fluid-height" data-alias="Now Playing &amp; Listen Live" itemscope="" itemtype="http://schema.org/WPSideBar">
<div class="block-content">
<h1 class="block-title"><span>Now Playing</span></h1><ul class="widget-area"><div id="amp_recentlyplayed_widget-2" class="amp-recently-played js-amp-recently-played" data-fields="title,artist" data-number-of-songs="1" data-ajaxurl="http://www.wstw.com/wp-admin/admin-ajax.php" data-next-update="30" data-expiry="1482412006"><ol class='amp-recently-played'>
    <li>
                                                        </li>
</ol></div><li id="simpleimage-3" class="widget widget_simpleimage">

<h3 class="widget-title"><span class="widget-inner">Listen Live</span></h3>

	<p class="simple-image">
		<a href="http://player.listenlive.co/44331" target="_blank"><img width="220" height="40" src="http://www.wstw.com/wp-content/uploads/sites/7/2016/08/listen-live.png" class="attachment-full size-full" alt="listen-live" /></a>	</p>


</li><!-- .widget -->
</ul>
</div><!-- .block-content -->

</aside><!-- #block-bm057bcad22cb1d0 -->

</section><!-- .column -->

</section><!-- .row -->


</div><!-- .grid-container -->

</div><!-- .wrapper -->

<div id="wrapper-w9j57c5bd5407c36" class="wrapper wrapper-fluid wrapper-fixed-grid grid-fluid-24-34-8 responsive-grid wrapper-mirroring-way57bcad22c0283 wrapper-nav" data-alias="Wrapper Nav">

<div class="grid-container clearfix">

<section class="row row-1">

<section class="column column-1 grid-left-0 grid-width-5">
<aside id="block-bvn57bcad56cdc30" class="mast-phone block block-type-widget-area block-fluid-height" data-alias="Phone &amp; Text Numbers" itemscope="" itemtype="http://schema.org/WPSideBar">
<div class="block-content">
<ul class="widget-area"><li id="simpleimage-7" class="widget widget_simpleimage">


	<p class="simple-image">
		<img width="200" height="60" src="http://www.wstw.com/wp-content/uploads/sites/7/2016/08/phone-numbers.png" class="attachment-full size-full" alt="phone-numbers" />	</p>


</li><!-- .widget -->
</ul>
</div><!-- .block-content -->

</aside><!-- #block-bvn57bcad56cdc30 -->

</section><!-- .column -->

<section class="column column-2 grid-left-0 grid-width-19">
<nav id="block-bwq57bcad56c9fca" class="mast-nav block block-type-navigation block-fluid-height" data-alias="Main Menu" itemscope="" itemtype="http://schema.org/SiteNavigationElement">
<div class="block-content">
<div class="nav-horizontal nav-align-left"><ul id="menu-main-menu" class="menu"><li id="menu-item-112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112"><a href="http://www.wstw.com/">Home</a></li>
<li id="menu-item-115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-115"><a href="#">On Air</a>
<ul class="sub-menu">
	<li id="menu-item-589" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-589"><a href="http://delmarvabroadcasting.com/player/?st=WSTW">Listen Now</a>
	<ul class="sub-menu">
		<li id="menu-item-592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-592"><a href="http://www.itunes.com/apps/AirKastInc/937WSTW">Download iPhone App</a></li>
		<li id="menu-item-595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-595"><a href="https://market.android.com/details?id=com.airkast.WSTWFM">Download Android App</a></li>
		<li id="menu-item-598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-598"><a href="http://appworld.blackberry.com/webstore/content/7168">Download Blackberry App</a></li>
	</ul>
</li>
	<li id="menu-item-133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-133"><a href="http://www.wstw.com/onair_personality_type/personalities/">Personalities</a>
	<ul class="sub-menu">
		<li id="menu-item-136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136"><a href="http://www.wstw.com/personalities/joe-alan/">Joe Alan</a></li>
		<li id="menu-item-370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-370"><a href="http://www.wstw.com/personalities/nancy-johnson/">Nancy Johnson</a></li>
		<li id="menu-item-379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-379"><a href="http://www.wstw.com/personalities/mike-rossi/">Mike Rossi</a></li>
		<li id="menu-item-364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364"><a href="http://www.wstw.com/personalities/brian-soscia/">Brian Soscia</a></li>
		<li id="menu-item-367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-367"><a href="http://www.wstw.com/personalities/aaron-price/">Aaron Price</a></li>
		<li id="menu-item-2614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2614"><a href="http://www.wstw.com/onair_personality_type/weekends-and-holidays/">Weekends and Holidays</a></li>
	</ul>
</li>
	<li id="menu-item-724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-724"><a href="http://www.wstw.com/hometown-heroes/">Hometown Heroes</a></li>
	<li id="menu-item-661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-661"><a href="http://www.wstw.com/trafficwatch/">TrafficWatch</a></li>
	<li id="menu-item-586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-586"><a href="http://www.wstw.com/wstw-stormwatch/">WSTW StormWatch©</a></li>
	<li id="menu-item-1468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1468"><a href="http://www.wstw.com/current-playlist/">Current Playlist</a></li>
	<li id="menu-item-1438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1438"><a href="http://www.wstw.com/the-freedom-500/">The Freedom 500</a></li>
	<li id="menu-item-1441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1441"><a href="http://www.wstw.com/top-songs-of-the-year/">Top Songs of the Year</a></li>
	<li id="menu-item-1444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1444"><a href="http://www.wstw.com/wstws-most-shazamed/">WSTW&#8217;s Most Shazamed</a></li>
	<li id="menu-item-1525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1525"><a href="http://www.wstw.com/program-schedule/">Program Schedule</a></li>
</ul>
</li>
<li id="menu-item-121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-121"><a href="#">Contests</a>
<ul class="sub-menu">
	<li id="menu-item-385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-385"><a href="http://delmarvabroadcasting.com/wstw/football/">Ultimate Football Pool</a></li>
	<li id="menu-item-3022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3022"><a href="http://www.wstw.com/deerfield-celebrity-golf-outing/">Deerfield Celebrity Golf Outing</a></li>
	<li id="menu-item-574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-574"><a href="http://www.wstw.com/office-perks/">Office Perks</a></li>
	<li id="menu-item-583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-583"><a href="http://www.wstw.com/birthday-wishes/">Birthday Wishes</a></li>
	<li id="menu-item-676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-676"><a href="http://www.wstw.com/all-local-winners-circle/">All-Local Winners Circle</a></li>
	<li id="menu-item-397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-397"><a href="http://www.wstw.com/contest-rules/">Contest Rules</a></li>
</ul>
</li>
<li id="menu-item-118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-118"><a href="#">Events</a>
<ul class="sub-menu">
	<li id="menu-item-1501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1501"><a href="http://www.wstw.com/wstw-events/">WSTW Events</a></li>
	<li id="menu-item-571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-571"><a href="http://www.wstw.com/community-calendar/">Community Calendar</a></li>
</ul>
</li>
<li id="menu-item-124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-124"><a href="#">Features</a>
<ul class="sub-menu">
	<li id="menu-item-2368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2368"><a href="http://www.wstw.com/delawares-finest/">Delaware&#8217;s Finest of 2017 Calendar</a></li>
	<li id="menu-item-580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-580"><a href="http://www.wstw.com/wstw-txt-crw/">WSTW txt crw</a></li>
	<li id="menu-item-601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-601"><a href="http://www.radiotraks.com/wstw">Listener Advisors</a></li>
	<li id="menu-item-658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-658"><a href="http://www.wstw.com/pets-of-the-week/">Pets of the Week</a></li>
	<li id="menu-item-439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-439"><a href="http://tipsfromtia.com/">Tips from Tia</a></li>
	<li id="menu-item-577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577"><a href="http://www.wstw.com/tower-cam/">Tower Cam</a></li>
</ul>
</li>
<li id="menu-item-1426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1426"><a href="http://www.wstw.com/station-information/">Contact Us</a>
<ul class="sub-menu">
	<li id="menu-item-1435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1435"><a href="http://www.wstw.com/station-information/">Station Information</a></li>
	<li id="menu-item-1429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1429"><a href="http://www.wstw.com/contest-rules/">Contest Rules</a></li>
	<li id="menu-item-1450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1450"><a href="http://steinmancommunications.com/your-privacy-rights/">Privacy Policy</a></li>
	<li id="menu-item-1447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1447"><a href="http://www.wstw.com/recommended-businesses/">Recommended Businesses</a></li>
	<li id="menu-item-604" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-604"><a href="http://www.delmarvabroadcasting.com/interns.php">Internships</a></li>
	<li id="menu-item-1432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1432"><a href="http://www.wstw.com/eeo-statement/">EEO Statement</a></li>
</ul>
</li>
</ul></div><!-- .nav-horizontal nav-align-left -->
</div><!-- .block-content -->

</nav><!-- #block-bwq57bcad56c9fca -->

</section><!-- .column -->

</section><!-- .row -->


</div><!-- .grid-container -->

</div><!-- .wrapper -->

<div id="wrapper-wus57c5bd541b7f4" class="wrapper wrapper-fixed wrapper-fixed-grid grid-fluid-24-34-8 responsive-grid wrapper-mirroring-wgv57bcadd80b554 wrapper-leader" data-alias="Wrapper Leaderboard">

<div class="grid-container clearfix">

<section class="row row-1">

<section class="column column-1 grid-left-0 grid-width-24">
<div id="block-bi557bcadf2b0749" class="banner-leader block block-type-custom-code block-fluid-height" data-alias="Leaderboard">
<div class="block-content">
<!-- /6236259/WSTW_leaderboard -->
<div id='div-gpt-ad-1471977293514-2' style='height:90px; width:728px; margin:0px auto;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471977293514-2'); });
</script>
</div>

</div><!-- .block-content -->

</div><!-- #block-bi557bcadf2b0749 -->

</section><!-- .column -->

</section><!-- .row -->


</div><!-- .grid-container -->

</div><!-- .wrapper -->

<div id="wrapper-wbg57c5bd540ae00" class="wrapper wrapper-fixed wrapper-fixed-grid grid-fluid-24-34-8 responsive-grid wrapper-inner" data-alias="Wrapper Inner">

<div class="grid-container clearfix">

<section class="row row-1">

<section class="column column-1 grid-left-0 grid-width-16">
<div id="block-bdh57c5bd98ae5de" class="inner-cont block block-type-content block-fluid-height" data-alias="Inner Content">
<div class="block-content">
<div class="loop"><article id="post-4" class="post-4 post type-post status-publish format-standard hentry author-tritonadmin " itemscope itemtype="http://schema.org/BlogPosting"><header><h1 class="entry-title" itemprop="headline">Hello world!</h1></header><div class="entry-content" itemprop="text"><p>Welcome to <a href="http://delmarva.pro.poola.tritondigitalcms.com/">Management Site Sites</a>. This is your first post. Edit or delete it, then start blogging!</p>
<div id="themify_builder_content-4" data-postid="4" class="themify_builder_content themify_builder_content-4 themify_builder themify_builder_front">

	</div>
<!-- /themify_builder_content --><div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit addtoany_list a2a_target" id="wpa2a_1"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.wstw.com%2F2016%2F08%2F22%2Fhello-world%2F&amp;linkname=Hello%20world%21" title="Facebook" rel="nofollow" target="_blank"><img src="http://www.wstw.com/wp-content/plugins/add-to-any/icons/facebook.png" width="16" height="16" alt="Facebook"/></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.wstw.com%2F2016%2F08%2F22%2Fhello-world%2F&amp;linkname=Hello%20world%21" title="Twitter" rel="nofollow" target="_blank"><img src="http://www.wstw.com/wp-content/plugins/add-to-any/icons/twitter.png" width="16" height="16" alt="Twitter"/></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.wstw.com%2F2016%2F08%2F22%2Fhello-world%2F&amp;linkname=Hello%20world%21" title="Google+" rel="nofollow" target="_blank"><img src="http://www.wstw.com/wp-content/plugins/add-to-any/icons/google_plus.png" width="16" height="16" alt="Google+"/></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share" style="background:url(http://www.wstw.com/wp-content/plugins/add-to-any/favicon.png) no-repeat scroll 4px 0px;padding:0 0 0 25px;display:inline-block;height:16px;vertical-align:middle"><span>Share</span></a>
<script type="text/javascript"><!--
if(wpa2a)wpa2a.script_load();
//--></script>
</div></div></div><!-- .entry-content --></article><!-- #post-4 --></div>
</div><!-- .block-content -->

</div><!-- #block-bdh57c5bd98ae5de -->
<div id="block-bh157bcb1fe3e600" class="banner-468 block block-type-custom-code block-fluid-height block-mirrored block-mirroring-bh157bcb1fe3e600 block-original-bo357c5bd547b8b0" data-alias="468x60 Banner">
<div class="block-content">
<!-- /6236259/WSTW_horizontal -->
<div id='div-gpt-ad-1471977293514-1' style='height:60px; width:468px; margin:0px auto;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471977293514-1'); });
</script>
</div>

</div><!-- .block-content -->

</div><!-- #block-bh157bcb1fe3e600 -->

</section><!-- .column -->

<section class="column column-2 grid-left-0 grid-width-8">
<div id="block-bcl57bcafff1580b" class="banner-300 block block-type-custom-code block-fluid-height block-mirrored block-mirroring-bcl57bcafff1580b block-original-beg57c5bd5435204" data-alias="300x250 Banner">
<div class="block-content">
<!-- /6236259/WSTW_box -->
<div id='div-gpt-ad-1471977293514-0' style='height:250px; width:300px; margin:0px auto;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471977293514-0'); });
</script>
</div>
</div><!-- .block-content -->

</div><!-- #block-bcl57bcafff1580b -->
<div id="block-bpw57c58ee95247e" class="banner-mobile block block-type-custom-code block-fluid-height block-mirrored block-mirroring-bpw57c58ee95247e block-original-bah57c5bd54512c1" data-alias="320x50 Mobile">
<div class="block-content">
<!-- /6236259/WSTW_mobile -->
<div id='div-gpt-ad-1471977293514-3' style='height:50px; width:320px; margin:0px auto;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471977293514-3'); });
</script>
</div>
</div><!-- .block-content -->

</div><!-- #block-bpw57c58ee95247e -->
<div id="block-b7w57bcb19483345" class="banner-sky block block-type-custom-code block-fluid-height block-mirrored block-mirroring-b7w57bcb19483345 block-original-byu57c5bd5449dfd" data-alias="Skyscraper">
<div class="block-content">
<!-- /6236259/WSTW_skyscraper -->
<div id='div-gpt-ad-1471977293514-4' style='height:600px; width:160px; margin:0px auto;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471977293514-4'); });
</script>
</div>
</div><!-- .block-content -->

</div><!-- #block-b7w57bcb19483345 -->

</section><!-- .column -->

</section><!-- .row -->


</div><!-- .grid-container -->

</div><!-- .wrapper -->

<div id="wrapper-wyv57c5bd54182ed" class="wrapper wrapper-fluid wrapper-fixed-grid grid-fluid-24-34-8 responsive-grid wrapper-mirroring-wp257bcb231c0209 wrapper-last wrapper-foot" data-alias="Wrapper Footer">

<div class="grid-container clearfix">

<section class="row row-1">

<section class="column column-1 grid-left-0 grid-width-24">
<nav id="block-b2557bcb231c235b" class="footer-nav block block-type-navigation block-fluid-height" data-alias="Footer Menu" itemscope="" itemtype="http://schema.org/SiteNavigationElement">
<div class="block-content">
<div class="nav-horizontal nav-align-center"><ul id="menu-footer-menu" class="menu"><li id="menu-item-1393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1393"><a href="http://steinmancommunications.com/your-privacy-rights/">Privacy Policy</a></li>
<li id="menu-item-424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-424"><a href="http://www.wstw.com/contest-rules/">Contest Rules</a></li>
<li id="menu-item-148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148"><a href="http://www.dbcinteractive.com/">Advertise with Us</a></li>
<li id="menu-item-1405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1405"><a href="http://www.wstw.com/eeo-statement/">EEO Statement</a></li>
<li id="menu-item-1420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1420"><a href="http://www.wstw.com/station-information/">Station Information</a></li>
</ul></div><!-- .nav-horizontal nav-align-center -->
</div><!-- .block-content -->

</nav><!-- #block-b2557bcb231c235b -->

</section><!-- .column -->

</section><!-- .row -->


<section class="row row-2">

<section class="column column-1 grid-left-0 grid-width-24">
<div id="block-bqt57bcb243c7cdd" class="home-copyright block block-type-custom-code block-fluid-height" data-alias="Copyright">
<div class="block-content">
Copyright &copy; 2016 WSTW-FM. All Rights Reserved. Internet Development by Triton Digital.
</div><!-- .block-content -->

</div><!-- #block-bqt57bcb243c7cdd -->

</section><!-- .column -->

</section><!-- .row -->


<section class="row row-3">

<section class="column column-1 grid-left-0 grid-width-24">
<footer id="block-bzk57bcb29f66830" class="footer-opt block block-type-footer block-fluid-height" data-alias="Footer Options" itemscope="" itemtype="http://schema.org/WPFooter">
<div class="block-content">

<div class="footer-container">

<div class="footer">
<p class="footer-responsive-grid-link-container footer-responsive-grid-link-disable-container"><a href="http://www.wstw.com/2016/08/22/hello-world/?full-site=true" rel="nofollow" class="footer-responsive-grid-link footer-responsive-grid-disable footer-link">View Full Site</a></p>
</div><!-- .footer -->
</div><!-- .footer-container -->
</div><!-- .block-content -->

</footer><!-- #block-bzk57bcb29f66830 -->

</section><!-- .column -->

</section><!-- .row -->


</div><!-- .grid-container -->

</div><!-- .wrapper -->



<script> _AMP.options.onAir = {"data":{"title":"The Wake Up Crew","timeslot":"5:30 am - 10:00 am","excerpt":"","personality":"<div class=\"amp-onair-personality-container\"><div class=\"amp-onair-personality-image\"><a href=\"http:\/\/www.wstw.com\/personalities\/joe-alan\/\"><img class=\"amp-onair-personality-image-img\" src=\"http:\/\/www.wstw.com\/wp-content\/uploads\/sites\/7\/2016\/09\/jalan.jpg\" \/><\/a><\/div><div class=\"amp-onair-personality-name\"><a href=\"http:\/\/www.wstw.com\/personalities\/joe-alan\/\">Joe Alan<\/a><\/div><\/div><div class=\"amp-onair-personality-container\"><div class=\"amp-onair-personality-image\"><a href=\"http:\/\/www.wstw.com\/personalities\/nancy-johnson\/\"><img class=\"amp-onair-personality-image-img\" src=\"http:\/\/www.wstw.com\/wp-content\/uploads\/sites\/7\/2016\/09\/nancy_headshot_2.png\" \/><\/a><\/div><div class=\"amp-onair-personality-name\"><a href=\"http:\/\/www.wstw.com\/personalities\/nancy-johnson\/\">Nancy Johnson<\/a><\/div><\/div>","image":"<img class=\"amp-onair-show-image-img\" src=\"http:\/\/www.wstw.com\/wp-content\/uploads\/sites\/7\/2016\/09\/jalan.jpg\" \/>","link":"http:\/\/www.wstw.com\/shows\/the-wake-up-crew\/"},"timeout":11026,"instance":2,"status":true,"endtime":1482418800,"memcache":true}; </script>

<script type="text/javascript"><!--
wpa2a.targets=[
{title:"Hello world!",url:"http://www.wstw.com/2016/08/22/hello-world/"}];
wpa2a.html_done=true;if(wpa2a.script_ready&&!wpa2a.done)wpa2a.init();wpa2a.script_load();
//--></script>
<script>_AMP.theme.init();</script>

<script>
	jQuery(window).load(function(){ jQuery(window).resize(); jQuery( 'body' ).addClass( 'page-loaded' ); });
</script>
<link rel='stylesheet' id='mediaelement-css'  href='http://www.wstw.com/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.wstw.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='media_library_assistant-plugin-styles-css'  href='http://www.wstw.com/wp-content/plugins/media-library-assistant/includes/../css/prettyPhoto.css?ver=1.61' type='text/css' media='all' />
<link rel='stylesheet' id='media_library_assistant-widget-styles-css'  href='http://www.wstw.com/wp-content/plugins/media-library-assistant/includes/../css/widget.css?ver=1.61' type='text/css' media='all' />
<link rel='stylesheet' id='amp-polls-plugin-styles-css'  href='http://www.wstw.com/wp-content/plugins/amp-polls/css/widget.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.wstw.com/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themify_vars = {"version":"1.8.1","url":"http:\/\/www.wstw.com\/wp-content\/plugins\/themify-builder\/themify","TB":"1"};
var tbLocalScript = {"isAnimationActive":"1","isParallaxActive":"1","animationInviewSelectors":[".module.wow",".themify_builder_content .themify_builder_row.wow",".module_row.wow",".builder-posts-wrap > .post.wow",".fly-in > .post",".fly-in .row_inner > .tb-column",".fade-in > .post",".fade-in .row_inner > .tb-column",".slide-up > .post",".slide-up .row_inner > .tb-column"],"createAnimationSelectors":[],"backgroundSlider":{"autoplay":5000,"speed":2000},"animationOffset":"100","videoPoster":"http:\/\/www.wstw.com\/wp-content\/plugins\/themify-builder\/img\/blank.png","backgroundVideoLoop":"yes","builder_url":"http:\/\/www.wstw.com\/wp-content\/plugins\/themify-builder","framework_url":"http:\/\/www.wstw.com\/wp-content\/plugins\/themify-builder\/themify","version":"1.8.1","fullwidth_support":"","fullwidth_container":"body","loadScrollHighlight":"1"};
var themifyScript = {"lightbox":{"lightboxSelector":".themify_lightbox","lightboxOn":true,"lightboxContentImages":false,"lightboxContentImagesSelector":".post-content a[href$=jpg],.page-content a[href$=jpg],.post-content a[href$=gif],.page-content a[href$=gif],.post-content a[href$=png],.page-content a[href$=png],.post-content a[href$=JPG],.page-content a[href$=JPG],.post-content a[href$=GIF],.page-content a[href$=GIF],.post-content a[href$=PNG],.page-content a[href$=PNG],.post-content a[href$=jpeg],.page-content a[href$=jpeg],.post-content a[href$=JPEG],.page-content a[href$=JPEG]","theme":"pp_default","social_tools":false,"allow_resize":true,"show_title":false,"overlay_gallery":false,"screenWidthNoLightbox":600,"deeplinking":false,"contentImagesAreas":".post, .type-page, .type-highlight, .type-slider","gallerySelector":".gallery-icon > a[href$=jpg],.gallery-icon > a[href$=gif],.gallery-icon > a[href$=png],.gallery-icon > a[href$=JPG],.gallery-icon > a[href$=GIF],.gallery-icon > a[href$=PNG],.gallery-icon > a[href$=jpeg],.gallery-icon > a[href$=JPEG]","lightboxGalleryOn":true},"lightboxContext":"body"};
var tbScrollHighlight = {"fixedHeaderSelector":"","speed":"900","navigation":"#main-nav","scrollOffset":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wstw.com/wp-content/plugins/themify-builder/themify/js/main.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wstw.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://www.wstw.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.wstw.com/wp-content/plugins/media-library-assistant/includes/../js/jquery.prettyPhoto.js?ver=1.61'></script>
<script type='text/javascript' src='http://www.wstw.com/wp-content/plugins/media-library-assistant/includes/../js/widget-front-end.js?ver=1481654457'></script>
<script type='text/javascript' src='http://www.wstw.com/wp-content/plugins/amp-polls/js/widget-front-end.js?ver=4.6.1'></script>
            <script type="text/javascript">
                if ('object' === typeof tbLocalScript) {
                    tbLocalScript.transitionSelectors = ".js.csstransitions .module.wow, .js.csstransitions .themify_builder_content .themify_builder_row.wow, .js.csstransitions .module_row.wow, .js.csstransitions .builder-posts-wrap > .post.wow, .js.csstransitions .fly-in > .post, .js.csstransitions .fly-in .row_inner > .tb-column, .js.csstransitions .fade-in > .post, .js.csstransitions .fade-in .row_inner > .tb-column, .js.csstransitions .slide-up > .post, .js.csstransitions .slide-up .row_inner > .tb-column";
                }
            </script>
            

</div><!-- #whitewrap -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=2977d8d74f63d7f8fedbea018b7a1d05&ns=2';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>


</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using memcached
Database Caching 45/54 queries in 0.069 seconds using memcached
Object Caching 2731/2771 objects using memcached

 Served from: www.wstw.com @ 2016-12-22 08:06:17 by W3 Total Cache -->